エラー内容(Microsoft AzureADの例)
「申し訳ありませんが、サインイン中に問題が発生しました。」
考えられる原因
2025年4月1日まで使用していた旧スペースURLに基づき設定されたSAML認証ボタンを利用している可能性があります。
2025年04月01日 新スペースURLの正式運用開始のご案内
対処方法
スペース管理者へ以下の記事をご共有いただき、スペースのSAML設定をご変更ください。
スペースURL変更に伴うSAML認証設定について
その他のSAML認証エラー関連記事
解決しない場合
以下の情報を添えて、弊社テクニカルサポートまでご連絡ください。
- SAML認証に利用しているサービス名称
- エラー画面
- ログイン画面のURL
お問い合わせフォーム
※カテゴリーは「不具合・トラブル」を選択してください。